can’t resize relative heights of date/caledars and tasks panels

VERIFIED DUPLICATE of bug 332732

Status

Calendar
Sunbird Only
VERIFIED DUPLICATE of bug 332732
12 years ago
12 years ago

People

(Reporter: Tom, Unassigned)

Tracking

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8.0.1) Gecko/20060111 Firefox/1.5.0.1
Build Identifier: Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8.0.1) Gecko/20060111 Firefox/1.5.0.1

vertical resize button/bar between Calendars window and tasks window doesn't work

Reproducible: Always

Steps to Reproduce:
1.Open Sunbird
2.Click on resize bar between Caledars window and Tasks window
3.Try to move up and down

Actual Results:  
Nothing happens

Expected Results:  
Relative vertical heights of windows changes

Comment 1

12 years ago

*** This bug has been marked as a duplicate of 332732 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE

Updated

12 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.