Status

()

Firefox
General
--
minor
RESOLVED DUPLICATE of bug 335186
12 years ago
12 years ago

People

(Reporter: Prince Andrew, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2

I can't copy or past in Firefox, but I can copy from another program into Firefox just fine. 

Reproducible: Didn't try
There is nothing in this bug report that refers to the Extension Manager. Firefox -> General for triage
Component: Extension/Theme Manager → General
QA Contact: extension.manager → general

*** This bug has been marked as a duplicate of 335186 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.