able to make the format toolbar cover up the subject text field

RESOLVED DUPLICATE of bug 272008

Status

Thunderbird
Message Compose Window
--
minor
RESOLVED DUPLICATE of bug 272008
12 years ago
8 years ago

People

(Reporter: (not reading, please use seth@sspitzer.org instead), Assigned: Scott MacGregor)

Tracking

x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

able to make the format toolbar cover up the subject text field

steps to reproduce:

1)  open a new compose window
2)  type "test" in the subject area
3)  grab the bar below the format bar (and above the message body) and drag upwards to grow the size of the message body.
4)  when you can't drag it any higher, you should see the bug.

I'll attach a screen shot.

I'm using version 1.5.0.2 (20060308) on Windows XP
(Assignee)

Updated

12 years ago
Whiteboard: DUPEME
thanks for the "dup me" hint, see bug #272008

*** This bug has been marked as a duplicate of 272008 ***
Status: NEW → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
Cleanup *dupeme* whiteboard flag from bugs that are marked as Resolved Duplicate!
Whiteboard: DUPEME
You need to log in before you can comment on or make changes to this bug.