js1_5/Regress/regress-326467.js result: FAILED type: browser

RESOLVED DUPLICATE of bug 336751

Status

()

RESOLVED DUPLICATE of bug 336751
13 years ago
13 years ago

People

(Reporter: bc, Unassigned)

Tracking

({regression})

Trunk
x86
All
regression
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

13 years ago
20060503 win/mac/linux 1.9.

regression from bug 325951?

BUGNUMBER: 326467
STATUS: Assertion failure: slot < fp->nvars, at jsinterp.c
FAILED!: function eval must be called directly, and not by way of a function of another name
(Reporter)

Comment 1

13 years ago

*** This bug has been marked as a duplicate of 336751 ***
Status: NEW → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
(Reporter)

Updated

13 years ago
Keywords: regression
You need to log in before you can comment on or make changes to this bug.