[Spellcheck] underline is barely visible

RESOLVED DUPLICATE of bug 336722

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 336722
12 years ago
12 years ago

People

(Reporter: Peter6, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.9a1) Gecko/20060515 Minefield/3.0a1 ID:2006051515 [cairo]

I'm having a very hard time seeing/finding those dots below the misspelled words
A background highlight (like for Find) would make it a lot easier
Summary: [Spellcheck]underline is barely visable → [Spellcheck] underline is barely visible
See Bug 336722. Brett Wilson said it was a Thunderbird problem not a Firefox problem, that's why I filed it under core.
(Reporter)

Comment 2

12 years ago

*** This bug has been marked as a duplicate of 336722 ***
Status: NEW → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.