If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Sync trunk code with 1.8.0 branch

RESOLVED DUPLICATE of bug 339087

Status

Core Graveyard
XForms
RESOLVED DUPLICATE of bug 339087
12 years ago
a year ago

People

(Reporter: Allan Beaufour, Assigned: Allan Beaufour)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Assignee)

Description

12 years ago
The same trick as last time. Mostly just removing SOAP support.
(Assignee)

Comment 1

12 years ago

*** This bug has been marked as a duplicate of 339087 ***
No longer blocks: 331209
Status: NEW → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.