Focus does not move correctly when editing entry

VERIFIED DUPLICATE of bug 344718

Status

Calendar
Lightning Only
VERIFIED DUPLICATE of bug 344718
12 years ago
12 years ago

People

(Reporter: Heikki Toivonen (remove -bugzilla when emailing directly), Unassigned)

Tracking

Details

Focus does not move correctly when editing entry

Sunbird has the same bug, so see the description in bug 344718. The cause might be the same in both, in which case this might be a dupe.

Comment 1

12 years ago
Views are shared between Sunbird and Lightning.  They have the same bugs/features.

*** This bug has been marked as a duplicate of 344718 ***
Status: NEW → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE

Updated

12 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.