Unable to attach signature file in any format

VERIFIED DUPLICATE of bug 34117

Status

MailNews Core
Composition
P3
normal
VERIFIED DUPLICATE of bug 34117
18 years ago
10 years ago

People

(Reporter: marina, Assigned: Jean-Francois Ducarroz)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
***** observed with 2000-04-04-13 build on Win NT *****
Steps to reproduce:
-open Mail;
-select an account;
-go Edit|Account preferences and chose a signature file (i've tried plain text, 
image file and html);
//note: nothing gets attached to your mail

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 34117 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
QA Contact: lchiang → laurel
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Marking verified as a duplicate.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.