Can't install Spanish dictionary in Thunderbird trunk

RESOLVED DUPLICATE of bug 343901

Status

Thunderbird
General
RESOLVED DUPLICATE of bug 343901
12 years ago
12 years ago

People

(Reporter: Carlos Calvo Lasanta, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a1) Gecko/20060729 Minefield/3.0a1
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a1) Gecko/20060729 Minefield/3.0a1

I can't install  the Spanish Dictionary (I do it the same as in versions 1.5 and inferior ones)

Reproducible: Always




version 3 alpha 1  (20060730)

Updated

12 years ago
Component: Installer → General
QA Contact: installer → general
Summary: Dictionary → Can't install Spanish dictionary in Thunderbird trunk

Comment 1

12 years ago

*** This bug has been marked as a duplicate of 343901 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.