How to Integrate Bugzilla with Subversion

RESOLVED INVALID

Status

()

Bugzilla
Testing Suite
--
enhancement
RESOLVED INVALID
12 years ago
12 years ago

People

(Reporter: Jothi, Assigned: zach)

Tracking

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; istb 702; .NET CLR 1.1.4322; InfoPath.1)
Build Identifier: Bugzilla 2.18

Can any please give me the script and detailed explanation for how to integrate bugzilla with subversion.

Reproducible: Always

Comment 1

12 years ago
Not a bug, but a support question. See bug 304021 about using SVN with Bugzilla.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.