No Bold Days in Minimonth view

VERIFIED DUPLICATE of bug 264150

Status

--
enhancement
VERIFIED DUPLICATE of bug 264150
12 years ago
12 years ago

People

(Reporter: Fallen, Unassigned)

Tracking

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8.0.6) Gecko/20060728 Firefox/1.5.0.6
Build Identifier: Thunderbird 1.5.0.5 (20060719) with Lightning 0.1+ (2006080907)

I would like days that contain events to be shown bold in the mini month view.
Furthermore It would be great if events, that days that only contain events of low priority or have some other sort of flag are NOT shown in bold.

This would be great for everyday items, like classes that are not important enough to deserve a bold day.

Reproducible: Always

Steps to Reproduce:
1. Look at mini month view

Comment 1

12 years ago

*** This bug has been marked as a duplicate of 264150 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE

Updated

12 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.