View Tests should remember the section I am editing

RESOLVED DUPLICATE of bug 344703

Status

Webtools Graveyard
Litmus
RESOLVED DUPLICATE of bug 344703
12 years ago
2 years ago

People

(Reporter: marcia, Assigned: coop)

Tracking

Details

(Reporter)

Description

12 years ago
When I am looking at a set of tests in View tests, I want to be able to edit them at at once (eg, Software Update, or RSS). But after I select my parameters from the dropdown and edit the test case I want in that subgroup, the last list I selected is gone, and I have to go thru the process of selecting that group all over again. Any way to remedy this?
(Assignee)

Comment 1

11 years ago

*** This bug has been marked as a duplicate of 344703 ***
Status: NEW → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Product: Webtools → Webtools Graveyard
You need to log in before you can comment on or make changes to this bug.