bad emplacement of file champ / FR:mauvais emplacement d champs de saisie

VERIFIED WORKSFORME

Status

--
major
VERIFIED WORKSFORME
12 years ago
12 years ago

People

(Reporter: pyvesd, Unassigned)

Tracking

Details

(URL)

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8.0.4) Gecko/20060613 Camino/1.0.2 (MultiLang)
Build Identifier: Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8.0.4) Gecko/20060613 Camino/1.0.2 (MultiLang)

file champs are not at the good place when filing them.
going to another tab and go back resolve the problem !!
this bug was not present in the 0.6 version

Reproducible: Always

Steps to Reproduce:
1.go on every website (aka mozilla.org)
try to file a champs
2.
3.that all falks

Actual Results:  
idem when scolling the scrolling bar



screencapture available i f necessary
Can you please attach a screenshot; it's not clear what the problem is.
Whiteboard: [CLOSEME 9/17]
Closing WFM due to lack of updates.  If you can supply the requested additional information, you may reopen this bug.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → WORKSFORME
stp ajoute une capture d'ecran au bug.

(sorry guy took that bug a bit late)

Updated

12 years ago
Status: RESOLVED → VERIFIED
Whiteboard: [CLOSEME 9/17]
You need to log in before you can comment on or make changes to this bug.