If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

()

Core
Layout: Tables
P3
normal
VERIFIED DUPLICATE of bug 34992
18 years ago
18 years ago

People

(Reporter: Christine Hunt, Assigned: karnaze (gone))

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
Using Netscape 6 beta on Windows NT.

Nested tables do not always top align properly.

Comment 1

18 years ago
Bug was submitted twice.

*** This bug has been marked as a duplicate of 34992 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Verified duplicate.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.