Every tab has one more duplicate windwow content in the sidebar

VERIFIED DUPLICATE of bug 34955

Status

SeaMonkey
Sidebar
P3
major
VERIFIED DUPLICATE of bug 34955
19 years ago
14 years ago

People

(Reporter: Charles Wang, Assigned: Steve Lamm)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Build: 2000-04-07-08-M15 

Launch today's build. I saw every tab has one more duplicate windwow content in 
the sidebar.

Expected result:each tab should only have one windwow content in the sidebar.
(Reporter)

Comment 1

19 years ago
I saw this behavior on  Win 32  04-06-17-M15 build of my win98

Comment 2

19 years ago

*** This bug has been marked as a duplicate of 34955 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 3

19 years ago
verified
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.