Text on front and back don't line up with other buttons

RESOLVED DUPLICATE of bug 349115

Status

()

RESOLVED DUPLICATE of bug 349115
12 years ago
12 years ago

People

(Reporter: moz, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1b2) Gecko/20060830 BonEcho/2.0b2
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1b2) Gecko/20060830 BonEcho/2.0b2

When showing icons and text on toolbar, the text under the front and back buttons does not line up with the rest of the buttons.

Reproducible: Always
(Reporter)

Comment 1

12 years ago
Created attachment 236171 [details]
Shows button text alignment problem
(Reporter)

Comment 2

12 years ago
This happens with both large and small icons.
Blocks: 347454

Comment 3

12 years ago
Duplicate of Bug 349115?
(Reporter)

Comment 4

12 years ago

*** This bug has been marked as a duplicate of 349115 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
No longer blocks: 347454
You need to log in before you can comment on or make changes to this bug.