All users were logged out of Bugzilla on October 13th, 2018

Status

()

RESOLVED DUPLICATE of bug 349187
12 years ago
12 years ago

People

(Reporter: dao, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a1) Gecko/20060905 Minefield/3.0a1
Build Identifier: 

I think beltzner suggested / decided to raise the active tab by 2px, though I don't know anymore where he did so.  Anyway, it would help to recognize the active tab.

Reproducible: Always
(Reporter)

Updated

12 years ago
Blocks: 347454
Flags: blocking-firefox2?
Whiteboard: [Fx2 theme change]
Version: unspecified → 2.0 Branch

*** This bug has been marked as a duplicate of 349187 ***

*** This bug has been marked as a duplicate of 349187 ***
No longer blocks: 347454
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
Whiteboard: [Fx2 theme change]
Version: 2.0 Branch → unspecified
Flags: blocking-firefox2?
You need to log in before you can comment on or make changes to this bug.