Drop-down button does not appear on the address bar

VERIFIED DUPLICATE of bug 351907

Status

()

Firefox
Address Bar
VERIFIED DUPLICATE of bug 351907
11 years ago
11 years ago

People

(Reporter: Maxim Radugin, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(2 attachments)

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1b2) Gecko/20060910 BonEcho/2.0b2
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1b2) Gecko/20060910 BonEcho/2.0b2

Drop-down button does not appear on the address bar

Reproducible: Always




See attachments

*** This bug has been marked as a duplicate of 351907 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

11 years ago
Created attachment 237635 [details]
Unsecure page
(Reporter)

Comment 3

11 years ago
Created attachment 237636 [details]
Secure page
v.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.