need more information from "find"

RESOLVED DUPLICATE of bug 56418

Status

--
enhancement
RESOLVED DUPLICATE of bug 56418
12 years ago
11 years ago

People

(Reporter: ddyer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.2; en-US; rv:1.7.13) Gecko/20060414
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.2; en-US; rv:1.7.13) Gecko/20060414

in the bookmark manager, once I find a bookmark using Find, there
should be some indication where in the bookmark hierarchy the
bookmark was found.  After all, that's probably why I was using
"find" in the first place, because I don't remember where it is.

This could be another column in the main find window, or another line
in the "properties" page.

Reproducible: Always

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 56418
You need to log in before you can comment on or make changes to this bug.