make process_bug valid HTML4

RESOLVED DUPLICATE of bug 72863

Status

()

Bugzilla
User Interface
--
minor
RESOLVED DUPLICATE of bug 72863
11 years ago
11 years ago

People

(Reporter: victory <never@receive.bug.mails.i.hate.spammer>, Assigned: victory <never@receive.bug.mails.i.hate.spammer>)

Tracking

Details

Attachments

(1 obsolete attachment)

make process_bug valid HTML4!!
Created attachment 239329 [details] [diff] [review]
patch for tip
Attachment #239329 - Flags: review?

Updated

11 years ago
Assignee: ui → bmo2007
Target Milestone: --- → Bugzilla 3.0

Updated

11 years ago
Status: NEW → ASSIGNED
Attachment #239329 - Attachment is obsolete: true
Attachment #239329 - Flags: review?

*** This bug has been marked as a duplicate of 72863 ***
Status: ASSIGNED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE

Updated

11 years ago
Target Milestone: Bugzilla 3.0 → ---
You need to log in before you can comment on or make changes to this bug.