trailing space stops display

RESOLVED DUPLICATE of bug 353551

Status

()

RESOLVED DUPLICATE of bug 353551
12 years ago
12 years ago

People

(Reporter: jay, Unassigned)

Tracking

Trunk
PowerPC
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

12 years ago
a trailing space prevents 'transform' from working.
(Reporter)

Updated

12 years ago
Summary: trailing and possibly leading spaces stop display → trailing space stops display

Comment 1

12 years ago

*** This bug has been marked as a duplicate of 353551 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.