button not rendered properly on forums with community server 2.x software

RESOLVED DUPLICATE of bug 354621

Status

()

RESOLVED DUPLICATE of bug 354621
12 years ago
12 years ago

People

(Reporter: fullmetaljacket.xp+bugmail, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.0; en-US; rv:1.9a1) Gecko/20060927 Minefield/3.0a1
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 6.0; en-US; rv:1.9a1) Gecko/20060927 Minefield/3.0a1

button not rendered properly that using community server 2.x 

Reproducible: Always

Steps to Reproduce:
1. just browse the site
2.
3.

Actual Results:  
only the upper part of the button appear.

Expected Results:  
the whole button should appear.

*** This bug has been marked as a duplicate of 354621 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.