lightning does not have list of all events like sunbird has

RESOLVED DUPLICATE of bug 372829

Status

Calendar
Lightning Only
RESOLVED DUPLICATE of bug 372829
12 years ago
11 years ago

People

(Reporter: Norbert, Unassigned)

Tracking

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686 (x86_64); de; rv:1.8.1) Gecko/20060918 Firefox/2.0
Build Identifier: Mozilla/5.0 (X11; U; Linux i686 (x86_64); de; rv:1.8.1) Gecko/20060918 Firefox/2.0

Compare to sunbird, I miss the list of all events that in lightning 0.1.

Reproducible: Always
(Reporter)

Updated

12 years ago
Summary: lightning 0.1 does not have list of all ecents like sunbird has → lightning 0.1 does not have list of all events like sunbird has
*** Bug 360567 has been marked as a duplicate of this bug. ***

Updated

12 years ago
Status: UNCONFIRMED → NEW
Ever confirmed: true
Summary: lightning 0.1 does not have list of all events like sunbird has → lightning does not have list of all events like sunbird has
Duping it forward since the newer bug has a patch
Status: NEW → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 372829
You need to log in before you can comment on or make changes to this bug.