after sending a mail the mail window will not close directly

RESOLVED DUPLICATE of bug 338943

Status

Thunderbird
Mail Window Front End
RESOLVED DUPLICATE of bug 338943
12 years ago
12 years ago

People

(Reporter: info, Assigned: Scott MacGregor)

Tracking

x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.8.1) Gecko/20061010 Firefox/2.0
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.8.1) Gecko/20061010 Firefox/2.0

after i send a mail the mail window will not close directly (the taskbar entry will not closed). Only restart thunderbird helps.

Reproducible: Sometimes
(Reporter)

Comment 2

12 years ago

*** This bug has been marked as a duplicate of 338943 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
Version: unspecified → 1.5
You need to log in before you can comment on or make changes to this bug.