Bookmarks from the bookmakr toolbar are painted over the tabs...

RESOLVED DUPLICATE of bug 354870

Status

()

Firefox
Tabbed Browser
RESOLVED DUPLICATE of bug 354870
11 years ago
11 years ago

People

(Reporter: dpolivaev, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-GB; rv:1.8.1) Gecko/20061010 Firefox/2.0
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-GB; rv:1.8.1) Gecko/20061010 Firefox/2.0

when mouse is moved over them. It happens very often

Reproducible: Always
(Reporter)

Comment 1

11 years ago
Created attachment 244297 [details]
Screenshot

*** This bug has been marked as a duplicate of 354870 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.