Long From/To push window content (incl. scrollbars) out of view

RESOLVED DUPLICATE of bug 247833

Status

SeaMonkey
MailNews: Message Display
RESOLVED DUPLICATE of bug 247833
11 years ago
11 years ago

People

(Reporter: kumudrajput, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.1.4322)
Build Identifier: 

just to test

Reproducible: Couldn't Reproduce

Actual Results:  
tested

Expected Results:  
should give bgfhgjj

Comment 1

11 years ago

*** This bug has been marked as a duplicate of 247833 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.