Filters need to be able to trigger AppleScript script

RESOLVED DUPLICATE of bug 361641

Status

--
enhancement
RESOLVED DUPLICATE of bug 361641
12 years ago
12 years ago

People

(Reporter: mozilla_org, Assigned: mdudziak)

Tracking

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; PPC Mac OS X; en) AppleWebKit/418.9 (KHTML, like Gecko) Safari/419.3
Build Identifier: 

Eudora has never had this feature and this is a good time to add it.

Reproducible: Always
(Reporter)

Comment 1

12 years ago

*** This bug has been marked as a duplicate of 361641 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.