allow users to ignore "marked as duplicate" messages

RESOLVED DUPLICATE of bug 83245

Status

()

Bugzilla
Email Notifications
--
enhancement
RESOLVED DUPLICATE of bug 83245
11 years ago
11 years ago

People

(Reporter: Brian Toms, Unassigned)

Tracking

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1) Gecko/20061010 Firefox/2.0
Build Identifier: 

Allow users to not recieve e-mails for "bug xxx has been marked as a duplicate of this bug" comments, while still recieving all other comments.

Reproducible: Always

Comment 1

11 years ago

*** This bug has been marked as a duplicate of 83245 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.