derstandard.at: Left hand navigation box flickering when scroll down using scrollwheel

RESOLVED DUPLICATE of bug 324819

Status

()

--
major
RESOLVED DUPLICATE of bug 324819
12 years ago
12 years ago

People

(Reporter: kriga, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9a1) Gecko/20061209 Minefield/3.0a1
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9a1) Gecko/20061209 Minefield/3.0a1

The intigrated additional navigation box titled "Weiterlesen" is flickering when using the scrollwheel.


Reproducible: Always




No flickering on the same page when using firefox 2.0.
Dupe of bug 324819?
(Reporter)

Comment 2

12 years ago
(In reply to comment #1)
> Dupe of bug 324819?
> 

I've looked after the testcase in this bug and it SEEM to be the same problem. I'll mark my report for now as dupe of this bug, I can reopen it in the future if needed.

Thanks!

*** This bug has been marked as a duplicate of 324819 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.