Completed smoketests are not being shown as % in the BFT run

RESOLVED DUPLICATE of bug 363127

Status

Webtools Graveyard
Litmus
RESOLVED DUPLICATE of bug 363127
11 years ago
2 years ago

People

(Reporter: marcia, Assigned: coop)

Tracking

Trunk
PowerPC
Mac OS X

Details

(Reporter)

Description

11 years ago
Seen by both Tomcat and I while testing today. After I complete the Tbird smoketest the test cases that are part of both the BFT and smoketest are not being shown as completed in the BFT run - everything is 0%
(Assignee)

Comment 1

11 years ago

*** This bug has been marked as a duplicate of 363127 ***
Status: NEW → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Product: Webtools → Webtools Graveyard
You need to log in before you can comment on or make changes to this bug.