Closed Bug 363943 Opened 15 years ago Closed 15 years ago

MozillaBuild installer

Categories

(mozilla.org :: MozillaBuild, task)

x86
Windows 2000
task
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 366823

People

(Reporter: benjamin, Assigned: benjamin)

References

Details

Need to write some simple NSIS install scripts to install MozillaBuild.
Whoops, I filed this again (and fixed it)!
Status: NEW → RESOLVED
Closed: 15 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 366823
Mass re-assign of MozillaBuild bugs into mozilla.org:MozillaBuild
Component: Build Config → MozillaBuild
Product: Core → mozilla.org
Version: Trunk → other
QA Contact: build-config → mozillabuild
You need to log in before you can comment on or make changes to this bug.