Status

Thunderbird
Address Book
VERIFIED INVALID
12 years ago
12 years ago

People

(Reporter: vijay, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 5.5; Windows 98; Win 9x 4.90)
Build Identifier: 

crash if I close the mail window while checking for new POP mail 

Reproducible: Always

Steps to Reproduce:
1.gderhtrutrio6
2.
3.

Actual Results:  
gsytru56i

Expected Results:  
gfjko;

hrutioprqwrmg
*** Bug 364047 has been marked as a duplicate of this bug. ***
*** Bug 364048 has been marked as a duplicate of this bug. ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → INVALID
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.