Always popups "Error 12263" even if there's no error.

RESOLVED DUPLICATE of bug 360052

Status

()

Firefox
General
--
minor
RESOLVED DUPLICATE of bug 360052
11 years ago
11 years ago

People

(Reporter: ghost_no13, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; sv-SE; rv:1.8.0.9) Gecko/20061206 Firefox/1.5.0.9
Build Identifier: Firefox/2.0.0.x

Always popups "Error 12263" (doesn't happen in Firefox 1.5.0.x)

When trying to enter page: https://webmail.surftown.com and other pages.

Reproducible: Always

Steps to Reproduce:
1. go to https://webmail.surftown.com
2.
3.

Actual Results:  
"Error 12263"

Expected Results:  
No error

Thanks for great software!

*** This bug has been marked as a duplicate of 360052 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.