global/user-error uses p as br

RESOLVED FIXED in Bugzilla 3.0

Status

()

Bugzilla
User Interface
--
trivial
RESOLVED FIXED
12 years ago
12 years ago

People

(Reporter: victory <never@receive.bug.mails.i.hate.spammer>, Assigned: victory <never@receive.bug.mails.i.hate.spammer>)

Tracking

unspecified
Bugzilla 3.0
Bug Flags:
approval +

Details

Attachments

(1 attachment)

enter [% terms.abug %] into it.<p>
Duplicate of this bug: 365449
Summary: globbal/user-error uses p as br → global/user-error uses p as br

Updated

12 years ago
Severity: minor → trivial

Updated

12 years ago
Attachment #250315 - Flags: review? → review+
Flags: approval?
Assignee: ui → bmo2007
Target Milestone: --- → Bugzilla 3.0
Flags: approval? → approval+

Comment 3

12 years ago
Comment on attachment 250315 [details] [diff] [review]
patch for tip

mozilla/webtools/bugzilla/template/en/default/global/user-error.html.tmpl 	1.203

Updated

12 years ago
Status: NEW → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.