If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

No option provided to send reminder incase the deadline is not met

RESOLVED DUPLICATE of bug 432976

Status

()

Bugzilla
Bugzilla-General
RESOLVED DUPLICATE of bug 432976
11 years ago
6 years ago

People

(Reporter: prabir, Unassigned)

Tracking

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8.1.1) Gecko/20061204 Firefox/2.0.0.1
Build Identifier: 2.23.3

Currently we have got the option to enter deadline for any bug. But what will happen if we will not met the deadline. Will bugzilla send a reminder everyday that we have not met the dead line like "Whinedays" option provided for NEW bug option.

kindly suggest me if there is any such option present.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
Assignee: justdave → general
Component: Bugzilla: Other b.m.o Issues → Bugzilla-General
Product: mozilla.org → Bugzilla
QA Contact: reed → default-qa
Version: other → unspecified

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 312700

Comment 2

6 years ago
Oops, that was not the right duplicate. Duping to bug 432976 as it has more discussion than this bug.
Duplicate of bug: 432976
You need to log in before you can comment on or make changes to this bug.