Status

RESOLVED FIXED
12 years ago
11 years ago

People

(Reporter: benjamin, Assigned: benjamin)

Tracking

Details

Attachments

(1 attachment)

(Assignee)

Description

12 years ago
Created attachment 251278 [details] [diff] [review]
NSIS script, license.rtf and driver scripting, rev. 1

Package MozillaBuild up as an NSIS installer.
Attachment #251278 - Flags: review?(robert.bugzilla)
Attachment #251278 - Flags: review?(robert.bugzilla) → review+
(Assignee)

Comment 1

12 years ago
Fixed on trunk.
Status: NEW → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → FIXED
(Assignee)

Updated

12 years ago
Duplicate of this bug: 363943
Mass re-assign of MozillaBuild bugs into mozilla.org:MozillaBuild
Component: Build Config → MozillaBuild
Product: Core → mozilla.org
Version: Trunk → other
QA Contact: build-config → mozillabuild
You need to log in before you can comment on or make changes to this bug.