Branch/Collapse contacts when I compose new mail with group of conntacts

RESOLVED DUPLICATE of bug 119977

Status

--
enhancement
RESOLVED DUPLICATE of bug 119977
12 years ago
11 years ago

People

(Reporter: joka, Assigned: mscott)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; cs; rv:1.8.1.1) Gecko/20061204 Firefox/2.0.0.1
Build Identifier: 1.5.0.9 (20061207) CZ version

I Can't branch contacts in contacts group when I compose new mail message like in Outlook/OutlookExpress.

When I send a message to group I sometimes need exlude some contacts from recipients.



Reproducible: Always

Actual Results:  
none

Expected Results:  
Add a control to branch contacts in group

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 119977
You need to log in before you can comment on or make changes to this bug.