entire toolbar shifted to the left

VERIFIED DUPLICATE of bug 36883

Status

P3
normal
VERIFIED DUPLICATE of bug 36883
19 years ago
14 years ago

People

(Reporter: spam, Assigned: asa)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
build ID 2000-042309
Icons and text in toolbar is left-shifted by some 5-10 pixels.
The mouse-sensitive areas are where they used to be, however.
So menu's don't highlight till you're over the "u" in "Bugzilla" for instance.
(Reporter)

Comment 1

19 years ago

*** This bug has been marked as a duplicate of 36883 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
verif. dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.