Closed Bug 370652 Opened 13 years ago Closed 13 years ago

not able to read mail-header a smartway

Categories

(Thunderbird :: Mail Window Front End, defect, major)

defect
Not set
major

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 223132

People

(Reporter: exsudat, Assigned: mscott)

Details

User-Agent:       Opera/9.10 (Windows NT 5.1; U; de)
Build Identifier: 20061207

It is not possible to read a mail in raw format with all headers (in the text window).

It is just possible to set view/headlines/all but then all headers are displayed in the grey field top of the mailwindow. Sometimes the header is quite big (over 20 lines) and not able to display in one window.

Understand the problem?

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
Status: UNCONFIRMED → RESOLVED
Closed: 13 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 223132
You need to log in before you can comment on or make changes to this bug.