Frozen menus actions after spell checking

RESOLVED DUPLICATE of bug 342675

Status

()

Firefox
General
--
trivial
RESOLVED DUPLICATE of bug 342675
12 years ago
12 years ago

People

(Reporter: Danil Ilinykh, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; ru; rv:1.8.1.1) Gecko/20061204 Firefox/2.0.0.1
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; ru; rv:1.8.1.1) Gecko/20061204 Firefox/2.0.0.1

Blank fields menu:
http://www.ljplus.ru/img3/w/o/woodroof/ff2-bug3.png
Spell checks menu:
http://www.ljplus.ru/img3/w/o/woodroof/ff2-bug4.png
Empty tabs menu:
http://www.ljplus.ru/img3/w/o/woodroof/ff2-bug5.png

Reproducible: Couldn't Reproduce




Using additional Russian spell dictionary.
Probably dupe of bug 342675.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 342675
You need to log in before you can comment on or make changes to this bug.