Closed Bug 372182 Opened 13 years ago Closed 13 years ago

When selecting A profile name it does not get highlighted

Categories

(Firefox :: Toolbars and Customization, defect)

x86
Windows XP
defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 120410

People

(Reporter: sarahstines333, Unassigned)

Details

User-Agent:       Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; .NET CLR 1.1.4322)
Build Identifier: 

When wanting to select. It makes it hard to know which profile is desired.

Reproducible: Always

Steps to Reproduce:
1.Click on toolbar
2.scroll to profile
3.not highlighted


Expected Results:  
should be highlighted to select
Status: UNCONFIRMED → RESOLVED
Closed: 13 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 120410
Duplicate of bug: 120410
You need to log in before you can comment on or make changes to this bug.