cannot scroll in the bookmarks menu

VERIFIED DUPLICATE of bug 11586

Status

()

Core
XUL
P3
normal
VERIFIED DUPLICATE of bug 11586
18 years ago
10 years ago

People

(Reporter: Jakub Formanek, Assigned: Mike Pinkerton (not reading bugmail))

Tracking

Trunk
PowerPC
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
From Bugzilla Helper:
User-Agent: Mozilla/4.72 (Macintosh; I; PPC)
BuildID:    2000042108

you cannot scroll in the bookmarks menu (the blue one) - the items 
which do not fit in the screen are inaccessible

Reproducible: Always
Steps to Reproduce:
1. choose long menu
(Assignee)

Comment 1

18 years ago


*** This bug has been marked as a duplicate of 11586 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verif. dup
Status: RESOLVED → VERIFIED
OS: All

Updated

10 years ago
Component: XP Toolkit/Widgets: Menus → XUL
QA Contact: bugzilla → xptoolkit.widgets
You need to log in before you can comment on or make changes to this bug.