I can't run programs on HPC

VERIFIED INVALID

Status

()

Bugzilla
User Accounts
--
critical
VERIFIED INVALID
11 years ago
11 years ago

People

(Reporter: Yun-Wen Chen, Unassigned)

Tracking

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; zh-TW; rv:1.8.1.3) Gecko/20070309 Firefox/2.0.0.3
Build Identifier: 

I submit some jobs to HPC, it shows it's running, but with no output file. And if I try to cancel those jobs, but it just stuck there.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

11 years ago
It does not appear that you are reporting a bug against a Mozilla product. Certainly, this is not a bug against the Bugzilla software, and therefore should not be filed in the Bugzilla product. if you have a legitimate bug against a Mozilla product, you should review the Bug Reporting Guidelines (http://developer.mozilla.org/en/docs/Bug_writing_guidelines) and provide a detailed description of your problem, including the exact steps needed for us to reproduce the bug. 
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → INVALID

Updated

11 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.