tabs header is not displayed correctly

RESOLVED DUPLICATE of bug 369882

Status

()

Firefox
Tabbed Browser
RESOLVED DUPLICATE of bug 369882
11 years ago
11 years ago

People

(Reporter: Gal Weiss, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a4pre) Gecko/20070411 Minefield/3.0a4pre
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a4pre) Gecko/20070411 Minefield/3.0a4pre

I am using minefield trunk build and this problem exists for several monthes now (I upgrade almost every day)
Looking on the title of each tab you can see a gray horizontal line connecting each two tabs titles at their bottom, there is no reasonable way to explain what is this line so I simple assume this is a bug. 


Reproducible: Always

Steps to Reproduce:
1. Use minefield 
2. open more than one tab
3. there you go
Actual Results:  
annoying horizontal gray line


using the default theme

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 369882
You need to log in before you can comment on or make changes to this bug.