Subject field text looks gray color

VERIFIED DUPLICATE of bug 37721

Status

MailNews Core
Composition
P3
normal
VERIFIED DUPLICATE of bug 37721
18 years ago
10 years ago

People

(Reporter: fenella, Assigned: Jean-Francois Ducarroz)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Linux, Win32 and Mac(2000-05-01-11 M16)
Steps:
1. Launch Messenger
2. Click on New Msg to bring the Compose window
3. Enter email id in the To field, it looks fine
4. Enter some text in the Subject field

Actual result: The text looks gray color

Expected result: Text should look the same color like the Addressing field.

This occurs on all 3 platforms.

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 37721 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verified duplicate
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.