Fonts got mixed on mail window messages

RESOLVED DUPLICATE of bug 352694

Status

RESOLVED DUPLICATE of bug 352694
12 years ago
12 years ago

People

(Reporter: emerson.pardo, Assigned: mscott)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8.1.3) Gecko/20070309 Firefox/2.0.0.3
Build Identifier: version 2.0.0.0 (20070326)

When I open Thunderbird I see the mail message with fonts mixed.

Reproducible: Always

Steps to Reproduce:
1. Open Thunderbird.

Actual Results:  
Fonts have got mixed.

Expected Results:  
Fonts haven't got mixed.

I've upgraded to Thunderbird version 2 yesterday. During all day it works great. Only today the fonts got mixed.

Other details about my system:

1. My Windows 2000 has the Hibernate function enabled. But I've closed Thunderbird before hibernate.
2. I've installed Thunderbird at another directory: E:\bin\Thunderbird (E: is one partition on a disc with 2 partitions).
(Reporter)

Comment 1

12 years ago
Created attachment 262242 [details]
Image with the bug 

The image demonstrate what is happenning. This bug is viewable at all folders.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 352694
You need to log in before you can comment on or make changes to this bug.