Open a message to read it an the body appears in blank

RESOLVED DUPLICATE of bug 378741

Status

RESOLVED DUPLICATE of bug 378741
12 years ago
12 years ago

People

(Reporter: rafael, Assigned: mscott)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a4pre) Gecko/20070425 Minefield/3.0a4pre
Build Identifier: version 3.0a1 (20070425)

I can read message body if I do a forward or replay

Reproducible: Always

Steps to Reproduce:
1. 
2.
3.
(Reporter)

Comment 2

12 years ago
My connection is IMAP against Courier Server. But in the local folders or RSS folders appears the same problem.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 378741
You need to log in before you can comment on or make changes to this bug.