All users were logged out of Bugzilla on October 13th, 2018

Tree view does not display triangles if children exist

RESOLVED DUPLICATE of bug 379612

Status

()

RESOLVED DUPLICATE of bug 379612
12 years ago
12 years ago

People

(Reporter: sdwilsh, Assigned: jaas)

Tracking

({regression})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
I have no idea if a node has any children since there are no triangles indicating that there are any children.
(Reporter)

Updated

12 years ago
Status: NEW → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 379612
You need to log in before you can comment on or make changes to this bug.