Find Again is always enabled

VERIFIED DUPLICATE of bug 37140

Status

SeaMonkey
MailNews: Message Display
P3
normal
VERIFIED DUPLICATE of bug 37140
18 years ago
14 years ago

People

(Reporter: Henrik Gemal, Assigned: scottputterman)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Search|Find Again is always enabled. It should only enable after previous find
has been engaged and/or find criteria is preserved in dialog (to use in Find
Again).

1.  Launch Mozilla -mail
2.  Check Search menu... Find Again is enabled. It shouldn't be.

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 37140 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verified
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.