Cannot stop email responder

RESOLVED INVALID

Status

RESOLVED INVALID
12 years ago
12 years ago

People

(Reporter: theprivinfo, Assigned: mscott)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.0.11) Gecko/20070312 Firefox/1.5.0.11
Build Identifier: Thunderbird 2.0.0.0 (20070326)

I cannot stop the email responder that was transfered over from IE Outlook. That was the reason I switched to thunderbird.

Reproducible: Always

Steps to Reproduce:
1. Exhausted all tried with the instructions listed
2.
3.
Actual Results:  
send me an email:   jim@jfpriventerprisesllc.com
(Reporter)

Comment 1

12 years ago
If there is anyway to stop the email responder or a new fix, PLEASE notify me.
Thanks
I don't think we import any such settings. The only way to do it in thunderbird is with a filter. So check if you have any filters set up to do it. 

However, I suspect this is a server side thing, probably you can find a setting for it somewhere in outlook. 
http://www.google.fi/search?q=outlook+%22out+of+office%22+response&btnG=Search

->INVALID, for user support see http://forums.mozillazine.org/
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.